Ask Your Question

Revision history [back]

ATM you can't, as someone forgot to update the Swift Package to the new boost version.

Pls open a bugreport for it @ https://bugzilla.redhat.com

BUT: you can always go to koji and get an OLD F27 boost-system rpm and install it instead of the new one. It's not recommended, but could get you to a result.

https://koji.fedoraproject.org/koji/