Ask Your Question

Revision history [back]

Use mongodb version 1.14.5 it works with fedora 29 or versions after 1.14.5 was maked crash when lanched.