Ask Your Question

Revision history [back]

If you followed the suggestion at rpmfusion FAQ page , then you should uninstall these packages.

gstreamer-plugins-ugly gstreamer-plugins-bad gstreamer-ffmpeg