English
Ask Your Question

Revision history [back]

My laptop (Fedora 23) had a similar problem, but I realised that it only appeared when connected to a secondary screen. The solution was via “Settings” → “Displays” → “Arrange Combined Displays” to readjust the relative positioning of the screen areas.