What is the solution not to run Apache Web Server in XAMPP

asked 2017-11-14 18:52:41 +0000

updated 2017-11-15 13:30:08 +0000

masteroman gravatar image
Starting Apache Web Server...
/opt/lampp/apache2/scripts/ctl.sh : httpd started
Starting all servers...
Starting MySQL Database...
/opt/lampp/mysql/scripts/ctl.sh : mysql  started at port 3306
Starting Apache Web Server...
/opt/lampp/apache2/scripts/ctl.sh : httpd started
Starting ProFTPD...
Checking syntax of configuration file
/opt/lampp/proftpd/scripts/ctl.sh : proftpd started
edit retag flag offensive close merge delete

Comments

Your comment is broken. Please use formatting so that we can read the text. Anyway, it is pretty unclear to me what you mean, so please specify your question more precisely.

genodeftest ( 2017-11-14 19:09:47 +0000 )edit

Fixed formatting, but it is still unclear what you're trying to achieve and what did you do so far.

masteroman ( 2017-11-15 13:30:48 +0000 )edit