Can't install bbswitch-dkms, package is not found

preguntado 2015-12-15 22:12:25 +0000

Imagen Gravatar de asazo

I am using bumblebee with my computer (Nvidia geforce 820m) and works fine. I ran today bumblebee-nvidia --check and I realized the "bbswitch" package is obsolete and I should install bbswitch dkms. After this I downloaded the bumblebee-nonfree repo again but I can't find the package. Am I missing a repo or something?

editar re-etiquetar marcar como ofensivo cerrar merge eliminar